
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>
  <base href="http://vipman.org/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Мужской журнал, мужской сайт, журнал для мужчин, карьера, бизнес, фото, красивые девочки, знаменитости, звезды, девушки, vipman, мужские прически, стильные мужские прически,каталог мужских причесок, мужской стиль, VIP Man" />
  <meta name="title" content="Майкл Рэй 'Высшая цель Секрет, который поддерживает вас каждую минуту'" />
  <meta name="author" content="V.I.P. Man - Мужской журнал" />
  <meta name="description" content="VIPMan - Мужской журнал, мужской стиль, мужские стрижки и прически, авто, женщины, деньги, путешествия, и многое другое." />
  <title>Майкл Рэй &quot;Высшая цель Секрет, который поддерживает вас каждую минуту&quot;</title>
  <link href="/templates/ja_edenite/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <!--[if lte IE 6]><script src="/plugins/system/J2top/fixed.js" type="text/javascript"></script><![endif]-->
  <script type="text/javascript">
window.addEvent('domready',function() {
$('gototop').setStyle('opacity','0');
new SmoothScroll();
var Change = new Fx.Style('gototop', 'opacity', {duration:250});
var scroll = window.getScrollTop();
if (scroll > 200){
    if ($('gototop').getStyle('opacity','0') == 0){Change.start(1);$('gototop').setStyle('display','');}
}
});
window.addEvent('scroll',function(e) {
var scroll = window.getScrollTop();
var Change = new Fx.Style('gototop', 'opacity', {duration:250});
function Show(){ $('gototop').setStyle('display','');}
function Hide(){ setTimeout("$('gototop').setStyle('display','none')",250);}
if (scroll > 200){
    if ($('gototop').getStyle('opacity','0') == 0){Show();Change.start(1);}
} else {
    if ($('gototop').getStyle('opacity','1') == 1){Change.start(0);Hide();}
}
});
</script>
  <style type="text/css">
.preload {display:none;}
#gototop{

width: 70px;
height: 25px;

position: fixed;
 right: 10px;
bottom:3px;
z-index:1000000;
}
#gototop_link {
text-decoration:none;
border: 0 none;
outline-width:0;
}
#gototop_button{
cursor: pointer;

background-color: #9c9c9b;
color: #ffffff;
font-size: 14px;
height: 25px;
padding-top: 7px;
padding-right: 0px;
padding-bottom:0px;
padding-left: 7px;
text-align: center;
width: 70px;
display: block;
}
#gototop_button:hover,#gototop_button:focus,#gototop_button:active, a:hover #gototop_button{
color: #ffffff;

background-color: #cd1515;
}
</style>
  <meta property="og:image" content="images/stories/small/---.png"/>
  <meta property="og:title" content="Майкл Рэй "Высшая цель Секрет, который поддерживает вас каждую минуту""/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://vipman.org/books/440"/>
  <meta property="og:site_name" content="VIPMan - Мужской журнал, мужской стиль, мужские стрижки и прически, авто, женщины, деньги, путешествия, и многое другое."/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ru'}</script>


<link rel="stylesheet" href="http://vipman.org/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://vipman.org/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://vipman.org/templates/ja_edenite/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://vipman.org/templates/ja_edenite/css/typo.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://vipman.org/templates/ja_edenite/js/ja.script.js"></script>

<!-- Menu head -->
			<link href="http://vipman.org/templates/ja_edenite/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://vipman.org/templates/ja_edenite/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			
<link href="http://vipman.org/templates/ja_edenite/css/colors/red.css" rel="stylesheet" type="text/css" />

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->

</head>

<body id="bd" class="wide fs3" ><a id="top" style="display:none;"></a>
                        <div class="preload">
                        </div>
                        <div id="gototop" style="display:none"><a id="gototop_link" href="http://vipman.org/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq#top" title="^ вверх"><span id="gototop_button">^ вверх</span></a></div>
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="VIPMan - Мужской журнал, мужской стиль, мужские стрижки и прически, авто, женщины, деньги, путешествия, и многое другое."><span>VIPMan - Мужской журнал, мужской стиль, мужские стрижки и прически, авто, женщины, деньги, путешествия, и многое другое.</span></a>
		</h1>
	
		<div id="ja-login">
		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="50" alt="Поиск" class="inputbox" type="text" size="50" value="Найти на сайте..."  onblur="if(this.value=='') this.value='Найти на сайте...';" onfocus="if(this.value=='Найти на сайте...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="88" />
</form>
	</div>
		
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">

	<div id="ja-mainnav">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://vipman.org/" class="menu-item0 first-item" id="menu88" title="Главная"><span class="menu-title">Главная</span></a></li> 
<li ><a href="/style" class="menu-item1" id="menu64" title="Стиль"><span class="menu-title">Стиль</span></a></li> 
<li ><a href="/business" class="menu-item2" id="menu65" title="Деньги"><span class="menu-title">Деньги</span></a></li> 
<li ><a href="/avto" class="menu-item3" id="menu66" title="Авто"><span class="menu-title">Авто</span></a></li> 
<li ><a href="/stars" class="menu-item4" id="menu70" title="Девушки"><span class="menu-title">Девушки</span></a></li> 
<li ><a href="/love" class="menu-item5" id="menu68" title="Отношения"><span class="menu-title">Отношения</span></a></li> 
<li ><a href="/life" class="menu-item6" id="menu72" title="Здоровье"><span class="menu-title">Здоровье</span></a></li> 
<li ><a href="/sport" class="menu-item7" id="menu86" title="Спорт"><span class="menu-title">Спорт</span></a></li> 
<li class="active"><a href="/books" class="menu-item8 active" id="menu94" title="Книги"><span class="menu-title">Книги</span></a></li> 
<li ><a href="/interest" class="menu-item9 last-item" id="menu87" title="Интересное"><span class="menu-title">Интересное</span></a></li> 
</ul>	</div>

	
</div>

<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-fr">
<div id="ja-container">
<div id="ja-container2" class="clearfix">

  <div id="ja-mainbody" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content" class="clearfix">

		
		
		
		<div id="ja-current-content" class="clearfix">

			<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq" class="contentpagetitle">
			Майкл Рэй &quot;Высшая цель Секрет, который поддерживает вас каждую минуту&quot;</a>
			</td>
				
		
					</tr>
</table>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topnew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6655338196473879"
     data-ad-slot="2601331947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><table class="contentpaneopen">



<tr>
<td valign="top">
<div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left; "><div style="width: 100px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=ru_RU&href=http%3A%2F%2Fvipman.org%2Fbooks%2F440&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://vipman.org/books/440" data-count="horizontal" data-lang="ru">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 140px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:2384699, onlyWidgets: true});</script><div id="vk_like"></div><script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button"});</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style></div><div style="clear:both;"></div><p><img src="/images/stories/small/---.png" border="0" align="left" /><img src="/images/stories/small/michaelray.jpg" border="0" align="left" /></p>
<p>Названный журналом Fast Company самым креативным человеком Кремниевой долины, Майкл Рэй разработал и в течение 25 лет вел в Стэнфорде знаменитый курс «Творчество в бизнесе».</p>

<p> </p>
<p>С самого своего начала курс Рэя начал производить на выпускников очень глубокий эффект. Складывалось ощущение, что они получили доступ к какому-то секретному источнику энергии и вдохновения. Рэй пришел к выводу, что его занятия помогли студентам найти свою «высшую цель» — силу, которая придает реальный смысл вашей жизни, которая обращается к вашему глубинному естеству.</p>
<p>В этой книге через практические упражнения, истории и советы Майкл поможет вам найти вашу высшую цель.</p>
<p>Майкл Рэй (Michael Ray) — первый профессор творчества и инноваций John G. McCoy Banc One Corporation и почетный профессор маркетинга Высшей бизнес-школы Стэнфордского университета. Социальный психолог и автор нескольких книг, в том числе бестселлера «Креативность в бизнесе» (совместно с Рошель Майерс), «Путь обычного героя» (вместе с Лорной Кэтфорд) и «Дух творчества», написанной в соавторстве с Дэниелом Гоулманом и Полом Кауфманом, которая стала пособием к одноименному циклу телепередач, созданному на основе его курса. Совместно с преподавателями его курса он работает сейчас над книгой «Беседы об основах». Майкл ставит перед собой высокие цели не только в работе, но и в личной жизни как муж, отец шестерых детей, дед восьми внуков, одухотворенный исследователь и учитель медитации, который следует своим путем вот уже более двадцати пяти лет. Он консультирует и читает лекции по самым разным вопросам, возглавляет несколько компаний, в том числе крупный торговый центр, продовольственную компанию, организацию, торгующую по каталогам, начинающую авиакомпанию, а также три компании в сфере коммуникаций. Дважды в неделю ведет занятия по песнопению и медитациям в одном из двух домов, спроектированных и построенных его женой Сарой в городе Санта-Круз в Калифорнии. Также Майкл курирует группу преподавателей, которую он и его команда подготовили к работе в рамках курса по творчеству, стремясь довести принципы, изложенные в этой книге, до организаций и каждого человека в мире.</p>
<p>Принципы, которые излагает Рэй, универсальны — их можно применить к любой сфере бизнеса и получить поистине впечатляющие результаты. Задействуя творческие инструменты, вы сможете создать уникальные решения, которые обеспечат вам успех на рынке, так как вы будете на три шага впереди конкурентов. Но главное — в том, что действуя творчески, вы научитесь наслаждаться тем, чем занимаетесь, и получите мощный толчок к открытию для себя новых горизонтов.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(440, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Имя (обязательное)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=67124" width="121" height="60" alt="Защитный код" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="440" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://vipman.org/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"></div>
</div>
	
			
		</div>

	</div>
	<!-- END: CONTENT -->

  		
	</div>
		
		<!-- BEGIN: LEFT COLUMN -->
	<div id="ja-col1">
				<div class="moduletable">
					<h3>Последнее</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/interest/442-10-urokov-tridczatiletnim-ot-tex-komu-za-sorok" class="latestnews">
			10 уроков тридцатилетним от тех, кому за сорок</a>
	</li>
	<li class="latestnews">
		<a href="/business/441-glavnye-pravila-vedeniya-finansov" class="latestnews">
			Главные правила ведения финансов</a>
	</li>
	<li class="latestnews">
		<a href="/books/440-majkl-rej-qvysshaya-czel-sekret-kotoryj-podderzhivaet-vas-kazhduyu-minutuq" class="latestnews">
			Майкл Рэй &quot;Высшая цель Секрет, который поддерживает вас каждую минуту&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/books/439-dzhon-ejkaff-qnachniq" class="latestnews">
			Джон Эйкафф &quot;Начни&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/style/438-kak-zavyazat-sharf" class="latestnews">
			Как завязать шарф</a>
	</li>
	<li class="latestnews">
		<a href="/interest/437-kak-chitat-bolshe" class="latestnews">
			Как читать больше</a>
	</li>
	<li class="latestnews">
		<a href="/books/436-valerij-panyushkin-qrublevka-players-handbookq" class="latestnews">
			Валерий Панюшкин &quot;Рублевка: Player’s handbook&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/love/435-top-4-vozmozhnyx-varianta-chem-zakonchitsya-vash-kurortnyj-roman" class="latestnews">
			ТОП-4 возможных варианта, чем закончится ваш курортный роман</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<hr />
<a href="https://twitter.com/vipman_org" class="twitter-follow-button" data-show-count="false" data-lang="ru">Читать @vipman_org</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<hr />		</div>
			<div class="moduletable">
					<script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vipmanleftnew -->
<p><ins class="adsbygoogle" style="display:block"></ins></p>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>		</div>
			<div class="moduletable">
					<h3>Опрос</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Ваша профессия / специальность / статус		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid109" value="109" alt="109" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid109">
							Предприниматель						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid110" value="110" alt="110" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid110">
							Руководитель						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid111" value="111" alt="111" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid111">
							Гос. служащий						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid112" value="112" alt="112" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid112">
							Студент						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid113" value="113" alt="113" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid113">
							Рабочий / специалист						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid114" value="114" alt="114" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid114">
							Пенсионер						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid115" value="115" alt="115" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid115">
							Безработный						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid116" value="116" alt="116" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid116">
							Инвестор						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="ОК" />
				&nbsp;
				<input type="button" name="option" class="button" value="Итоги" onclick="document.location.href='/component/poll/23-vash-status'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="23" />
	<input type="hidden" name="7227eebe2ffd38a1f0fee2459df9e1ab" value="1" /></form>		</div>
			<div class="moduletable">
					<h3>Случайный афоризм</h3>
					Чтобы иметь то, что никогда не имел, надо делать то, что никогда не делал
		</div>
			<div class="moduletable">
					<h3>Популярные теги</h3>
					﻿
<script type="text/javascript" src="http://vipman.org/modules/mod_jvclouds/jvclouds/jvclouds.js"></script>



<p align="justify"><a href="/component/search/?searchword=&amp;searchphrase=all&amp;ordering=newest" title="(302)" style="font-size: 24px;  "></a> <a href="/component/search/?searchword=40+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%B3%D0%BE+%D1%81%D0%B5%D0%BA%D1%81%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="40 правил хорошего секса(1)" style="font-size: 10px;  ">40 правил хорошего секса</a> <a href="/component/search/?searchword=forex&amp;searchphrase=all&amp;ordering=newest" title="forex(1)" style="font-size: 10px;  ">forex</a> <a href="/component/search/?searchword=%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D0%B2+%D0%B4%D1%83%D0%B1%D0%B0%D0%B5&amp;searchphrase=all&amp;ordering=newest" title="автосалон в дубае(1)" style="font-size: 10px;  ">автосалон в дубае</a> <a href="/component/search/?searchword=%D0%B1%D0%B8%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F&amp;searchphrase=all&amp;ordering=newest" title="биография(13)" style="font-size: 15.42620804063px;  ">биография</a> <a href="/component/search/?searchword=%D0%B8%D0%B4%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="идеальная фигура(1)" style="font-size: 10px;  ">идеальная фигура</a> <a href="/component/search/?searchword=%D0%BA%D0%B0%D0%BA+%D0%BD%D0%B0%D0%BA%D0%B0%D1%87%D0%B0%D1%82%D1%8C+%D0%BF%D1%80%D0%B5%D1%81%D1%81&amp;searchphrase=all&amp;ordering=newest" title="как накачать пресс(1)" style="font-size: 10px;  ">как накачать пресс</a> <a href="/component/search/?searchword=%D0%BA%D0%B0%D0%BA+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BE%D1%82%D0%B6%D0%B8%D0%BC%D0%B0%D1%82%D1%81%D1%8F+%D0%BE%D1%82+%D0%BF%D0%BE%D0%BB%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="как правильно отжиматся от пола(1)" style="font-size: 10px;  ">как правильно отжиматся от пола</a> <a href="/component/search/?searchword=%D0%BA%D0%B0%D0%BA+%D1%83%D1%81%D0%BA%D0%BE%D1%80%D0%B8%D1%82%D1%8C+%D1%80%D0%BE%D1%81%D1%82+%D0%BC%D1%8B%D1%88%D1%86&amp;searchphrase=all&amp;ordering=newest" title="как ускорить рост мышц(1)" style="font-size: 10px;  ">как ускорить рост мышц</a> <a href="/component/search/?searchword=%D0%BA%D0%B0%D0%BA+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%BE+%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B5%D1%82%D1%8C&amp;searchphrase=all&amp;ordering=newest" title="как хорошо выглядеть(1)" style="font-size: 10px;  ">как хорошо выглядеть</a> <a href="/component/search/?searchword=%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B8%D0%B5+%D0%BB%D0%B5%D1%82%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8&amp;searchphrase=all&amp;ordering=newest" title="мужские летние прически(1)" style="font-size: 10px;  ">мужские летние прически</a> <a href="/component/search/?searchword=%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8&amp;searchphrase=all&amp;ordering=newest" title="мужские прически(8)" style="font-size: 14.194148875826px;  ">мужские прически</a> <a href="/component/search/?searchword=%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D1%82%D1%80%D0%B8%D0%B6%D0%BA%D0%B8&amp;searchphrase=all&amp;ordering=newest" title="мужские стрижки(3)" style="font-size: 11.932854302816px;  ">мужские стрижки</a> <a href="/component/search/?searchword=%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%B8%D0%B5+%D1%87%D0%B0%D1%81%D1%8B&amp;searchphrase=all&amp;ordering=newest" title="мужские часы(2)" style="font-size: 11.130647286505px;  ">мужские часы</a> <a href="/component/search/?searchword=%D0%BC%D1%83%D0%B6%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D1%82%D0%B8%D0%BB%D1%8C&amp;searchphrase=all&amp;ordering=newest" title="мужской стиль(8)" style="font-size: 14.194148875826px;  ">мужской стиль</a> <a href="/component/search/?searchword=%D0%BE%D0%BB%D0%B8%D0%B2%D0%B8%D1%8F+%D1%83%D0%B0%D0%B9%D0%BB%D0%B4&amp;searchphrase=all&amp;ordering=newest" title="оливия уайлд(1)" style="font-size: 10px;  ">оливия уайлд</a> <a href="/component/search/?searchword=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%B3%D0%BE+%D1%81%D0%B5%D0%BA%D1%81%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="правила хорошего секса(1)" style="font-size: 10px;  ">правила хорошего секса</a> <a href="/component/search/?searchword=%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3+%D0%B1%D1%80%D0%BE%D0%BA%D0%B5%D1%80%D0%BE%D0%B2+%D1%84%D0%BE%D1%80%D0%B5%D0%BA%D1%81+%D0%B0%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D0%B8+masterforex-v&amp;searchphrase=all&amp;ordering=newest" title="рейтинг брокеров форекс академии masterforex-v(1)" style="font-size: 10px;  ">рейтинг брокеров форекс академии masterforex-v</a> <a href="/component/search/?searchword=%D1%81%D0%B5%D0%BA%D1%81&amp;searchphrase=all&amp;ordering=newest" title="секс(2)" style="font-size: 11.130647286505px;  ">секс</a> <a href="/component/search/?searchword=%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%8B+%D0%BF%D0%BE+%D0%BD%D0%B0%D0%B1%D0%BE%D1%80%D1%83+%D0%BC%D1%8B%D1%88%D0%B5%D1%87%D0%BD%D0%BE%D0%B9+%D0%BC%D0%B0%D1%81%D1%81%D1%8B&amp;searchphrase=all&amp;ordering=newest" title="советы по набору мышечной массы(1)" style="font-size: 10px;  ">советы по набору мышечной массы</a> <a href="/component/search/?searchword=%D1%82%D0%B5%D1%81%D1%82%D0%BE%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%BD&amp;searchphrase=all&amp;ordering=newest" title="тестостерон(1)" style="font-size: 10px;  ">тестостерон</a> <a href="/component/search/?searchword=%D1%82%D1%80%D0%B5%D0%B9%D0%B4%D0%B5%D1%80&amp;searchphrase=all&amp;ordering=newest" title="трейдер(1)" style="font-size: 10px;  ">трейдер</a> <a href="/component/search/?searchword=%D1%82%D1%80%D0%B5%D0%B9%D0%B4%D0%B8%D0%BD%D0%B3&amp;searchphrase=all&amp;ordering=newest" title="трейдинг(1)" style="font-size: 10px;  ">трейдинг</a> <a href="/component/search/?searchword=%D1%82%D1%83%D1%80%D1%8B+%D0%B2+%D0%BF%D0%B5%D1%80%D1%83+%D0%BE%D1%82%D0%B4%D1%8B%D1%85+%D0%BA%D0%B0%D1%85%D0%B0%D0%BC%D0%B0%D1%80%D0%BA%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="туры в перу отдых кахамарка(1)" style="font-size: 10px;  ">туры в перу отдых кахамарка</a> <a href="/component/search/?searchword=%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BC%D1%8B%D1%88%D0%B5%D1%87%D0%BD%D0%BE%D0%B9+%D0%BC%D0%B0%D1%81%D1%81%D1%8B&amp;searchphrase=all&amp;ordering=newest" title="увеличение мышечной массы(1)" style="font-size: 10px;  ">увеличение мышечной массы</a> <a href="/component/search/?searchword=%D1%83%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD&amp;searchphrase=all&amp;ordering=newest" title="узбекистан(1)" style="font-size: 10px;  ">узбекистан</a> <a href="/component/search/?searchword=%D1%83%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BB%D1%8F+%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="упражнения для пресса(1)" style="font-size: 10px;  ">упражнения для пресса</a> <a href="/component/search/?searchword=%D1%84%D0%BE%D1%80%D0%B5%D0%BA%D1%81&amp;searchphrase=all&amp;ordering=newest" title="форекс(1)" style="font-size: 10px;  ">форекс</a> <a href="/component/search/?searchword=%D1%84%D0%BE%D1%82%D0%BE&amp;searchphrase=all&amp;ordering=newest" title="фото(16)" style="font-size: 15.967615837495px;  ">фото</a> <a href="/component/search/?searchword=%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5+%D1%83%D0%BF%D1%80%D0%B0%D0%B6%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BB%D1%8F+%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B0&amp;searchphrase=all&amp;ordering=newest" title="эффективные упражнения для пресса(1)" style="font-size: 10px;  ">эффективные упражнения для пресса</a> 		</div>
	
	</div>
	<!-- END: LEFT COLUMN -->
	
</div></div></div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botsl" class="clearfix">

    <div class="ja-box-left" style="width: 16.65%;">
				<div class="moduletable">
					<h3>Интересное </h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/interest/442-10-urokov-tridczatiletnim-ot-tex-komu-za-sorok" class="mostread">
			10 уроков тридцатилетним от тех, кому за сорок</a>
	</li>
</ul>		</div>
	
  </div>
  
    <div class="ja-box-center" style="width: 16.65%;">
				<div class="moduletable">
					<h3>Отношения</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/love/355-kak-rassmeshit-devushku-8-sovetov" class="mostread">
			Как рассмешить девушку 8 советов</a>
	</li>
	<li class="mostread">
		<a href="/love/306-10-" class="mostread">
			10 самых сексуальных мужских частей тела</a>
	</li>
	<li class="mostread">
		<a href="/love/121-2008-11-13-09-21-15" class="mostread">
			Нескучный секс: шесть правил для настоящих мачо</a>
	</li>
	<li class="mostread">
		<a href="/love/102-10-" class="mostread">
			10 способов заставить девушку бегать за вами!</a>
	</li>
	<li class="mostread">
		<a href="/love/329-znakomstva-v-internet" class="mostread">
			Знакомства в Интернете. Основные советы</a>
	</li>
</ul>		</div>
	
  </div>
  
    <div class="ja-box-center" style="width: 16.65%;">
				<div class="moduletable">
					<h3>Спорт</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/sport/178-2009-11-28-23-51-33" class="mostread">
			Как правильно отжиматся от пола</a>
	</li>
	<li class="mostread">
		<a href="/sport/180-2009-12-05-21-15-55" class="mostread">
			Эффективные упражнения для пресса</a>
	</li>
	<li class="mostread">
		<a href="/sport/172-2009-11-21-22-28-15" class="mostread">
			Упражнения для грудных мышц</a>
	</li>
	<li class="mostread">
		<a href="/sport/226-2010-02-21-18-45-24" class="mostread">
			Как правильно подтягиваться? Виды подтягивания</a>
	</li>
	<li class="mostread">
		<a href="/sport/191-2009-12-18-19-57-18" class="mostread">
			Советы по набору мышечной массы</a>
	</li>
</ul>		</div>
	
  </div>
    
    <div class="ja-box-center" style="width: 16.65%;">
				<div class="moduletable">
					<h3>Бизнес, карьера</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/business/352-prodvizhenija-po-karernoj-lestnice" class="mostread">
			Продвижения по карьерной лестнице советы</a>
	</li>
	<li class="mostread">
		<a href="/business/99-10-" class="mostread">
			10 способов повысить самоуверенность</a>
	</li>
	<li class="mostread">
		<a href="/business/91-armani-" class="mostread">
			Armani советует: Как одеваться, чтобы добиться успеха</a>
	</li>
	<li class="mostread">
		<a href="/business/48-2008-06-04-11-35-12" class="mostread">
			Самые сексуальные мужские профессии</a>
	</li>
	<li class="mostread">
		<a href="/business/229-2010-03-28-17-08-06" class="mostread">
			Факторы, влияющие на работоспособность человека</a>
	</li>
</ul>		</div>
	
  </div>
    
    <div class="ja-box-center" style="width: 16.65%;">
				<div class="moduletable">
					<h3>Здоровье</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/life/117-2008-10-07-11-47-43" class="mostread">
			Ученые: Арбуз действует, как виагра</a>
	</li>
	<li class="mostread">
		<a href="/life/78-2008-07-21-12-02-57" class="mostread">
			Суперпродукты для мужчин</a>
	</li>
	<li class="mostread">
		<a href="/life/73-8-" class="mostread">
			8 самых полезных напитков</a>
	</li>
	<li class="mostread">
		<a href="/life/232-2010-04-05-20-43-57" class="mostread">
			Главные мужские витамины</a>
	</li>
	<li class="mostread">
		<a href="/life/122-2008-12-05-09-12-44" class="mostread">
			Вы решили бросить курить?</a>
	</li>
</ul>		</div>
	
  </div>
    
    <div class="ja-box-right" style="width: 16.65%;">
				<div class="moduletable">
					<h3>Знаменитости</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/stars/62-nicole-scherzinger-" class="mostread">
			Nicole Scherzinger (Николь Шерзингер)</a>
	</li>
	<li class="mostread">
		<a href="/stars/54-rihanna-" class="mostread">
			Rihanna (Рианна)</a>
	</li>
	<li class="mostread">
		<a href="/stars/64-jennifer-aniston-" class="mostread">
			Jennifer Aniston (Дженнифер Энистон)</a>
	</li>
	<li class="mostread">
		<a href="/stars/79-penelope-cruz-" class="mostread">
			Penelope Cruz (Пенелопа Круз )</a>
	</li>
	<li class="mostread">
		<a href="/stars/66--britney-spears" class="mostread">
			Britney Spears (Бритни Спирс)</a>
	</li>
</ul>		</div>
	
  </div>
  
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footer" class="align_center" "clearfix">

	<ul class="menu"><li class="item1"><a href="/main"><span>Главная</span></a></li><li class="item59"><a href="mailto:info@vipman.org"><span>Пишите нам</span></a></li><li class="item93"><a href="/news"><span>Новости партнеров</span></a></li></ul>
	<p>VIPMan – Мужской онлайн журнал для самостоятельных мужчин с активной жизненной позицией, которых интересует мужская мода, мужские стрижки и прически, бизнес, карьера, знаменитости и многое другое...</p>
<p>© 2008-2015 Все права защищены. Использование и перепечатка материалов материалов приветствуется с ссылкой на vipman.org</p>

</div>
<!-- END: FOOTER -->

</div>
<center>
<!--Openstat-->
<span id="openstat2211579"></span>
<script type="text/javascript">
var openstat = { counter: 2211579, image: 91, color: "c3c3c3", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
<!-- hit.ua -->
<a href='http://hit.ua/?x=75698' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=75698&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=75698&amp;g=0&amp;x=2' border='0'/>
</noscript></a>
<!-- / hit.ua -->
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2579974"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2579974/">
<img src="http://counter.rambler.ru/top100.cnt?2579974" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16896710,s:16896710,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16896710";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16896710&s16896710&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<center/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31847491 = new Ya.Metrika({
                    id:31847491,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31847491" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4325513-3");
pageTracker._trackPageview();
</script>
</html>